Страница 1 из 1

Помогите с PHP

Добавлено: Вт май 05, 2020 11:12 am
x95051sh
Не могу установить плагин WooComerce на WordPress, просит последнюю версию PHP, что делать
Требуемая версия PHP: 7.0 или выше

Помогите с PHP

Добавлено: Вт май 05, 2020 11:44 am
skyweb
В своей панели в разделе Домены можно выбрать нужную версию.

Помогите с PHP

Добавлено: Вт май 05, 2020 12:02 pm
x95051sh
skyweb WroteColonВ своей панели в разделе Домены можно выбрать нужную версию.

Спасибо большое