Найден 1 результат

pivovr
Пн мар 02, 2020 2:04 pm
Форум: PHP, CGI, SQL
Тема: Opencart не могу установить, не хватает Mcrypt
Ответы: 3
Просмотры: 1082
Пол: Не указан

Opencart не могу установить, не хватает Mcrypt

Подскажите как установить Mcrypt при установке магазина ругается
Внимание: для работы OpenCart необходимо загрузить расширение mCrypt!
Как его включить?

Перейти к расширенному поиску